Aufnehmen eines Menüs

Mit der Option Menü können Sie ein Dropdown-Menü oder ein Menü mit mehreren Ebenen aufnehmen.

Menü (Beispiel)

  1. Klicken Sie im Capture-Fenster auf den Tab Bild.
    Tab Bild
  2. Wählen Sie im Dropdown-Menü Auswahl die Option Menü.
  3. Klicken Sie auf die Schaltfläche Aufnahme oder drücken Sie die Tastenkombination Ctrl-Umschalt-C auf der Tastatur.
    Schaltfläche Aufnahme
  4. Bewegen Sie den Cursor auf das Menü, um die Aufnahme zu starten. Drücken Sie Ctrl-Umschalt-E, um das Menü aufzunehmen.

TIPP: Profil speichern

Wenn Sie die Capture-Einstellungen für den späteren Gebrauch speichern möchten, wählen Sie Dropdown-Menü Profile > Neues Profil mit aktuellen Einstellungen.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich