Aufnehmen mehrerer Bildschirmbereiche

Verwenden Sie die Option Mehrere Bereiche für die Aufnahme mehrerer Bereiche auf dem Bildschirm in einem Arbeitsgang.

Mehrere Bereiche (Beispiel)

  1. Klicken Sie im Capture-Fenster auf den Tab Bild.
    Tab Bild
  2. Wählen Sie im Dropdown-Menü Auswahl die Option Erweitert > Mehrere Bereiche.
  3. Klicken Sie auf die Schaltfläche Aufnahme oder drücken Sie die Taste Druck.
    Schaltfläche Aufnahme
  4. Das orangefarbene Fadenkreuz wird eingeblendet. Führen Sie eine der folgenden Vorgehensweisen durch, um den aufzunehmenden Bereich auszuwählen:
    • Fenster: Bewegen Sie den Cursor auf das Fenster, um die Aufnahme zu starten. Wenn ein orangefarbener, gestrichelter Rahmen rund um das Fenster angezeigt wird, klicken Sie darauf, um den markierten Bereich auszuwählen.
      Fenster auswählen (Beispiel)
    • Bereich: Wählen Sie den gewünschten Bereich durch Klicken und Ziehen auf dem Bildschirm aus.
  5. Um die Aufnahme abzuschließen, klicken Sie mit der rechten Maustaste und wählen Sie Fertig stellen.

TIPP: Profil speichern

Wenn Sie die Capture-Einstellungen für den späteren Gebrauch speichern möchten, wählen Sie Dropdown-Menü Profile > Neues Profil mit aktuellen Einstellungen.

War dieser Beitrag hilfreich?
1 von 1 fanden dies hilfreich